Chào mừng đến với Đăng tin quảng bá lên nhieutienvl.
  • Login:
Trang 1 của 3 123 CuốiCuối
Kết quả 1 đến 10 của 24
  1. #1
    Ngày tham gia
    Jun 2014
    Bài viết
    0

    Cảnh báo ace nào đừng có len FW 6.x không thể hạ xuốn 5.1.1

    tình hình hôm bửa cho thằng em mượn nó ko biết nâng cấp lên FW 6.....
    bác nào hạ xuống dùm mình dc không mình có lưu SHSH mà hạ hoài ko được nó bị lỗi 3194
    2791460412682-ipad2,2-5.1.1 có phải file SHSH không.
    số dt 0939525236 bác nhá máy mình gọi lại cho.chân thành cảm ơn

  2. #2
    Ngày tham gia
    Jul 2014
    Bài viết
    0
    5.1.1 bị khoá rùi bồ, k xuống đc đâu, chờ JB 6. Thui...

  3. #3
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    troi oi la troi.khog co cach nao sao.....

  4. #4
    Trích dẫn Gửi bởi jackduy
    tình hình hôm bửa cho thằng em mượn nó ko biết nâng cấp lên FW 6.....
    bác nào hạ xuống dùm mình dc không mình có lưu SHSH mà hạ hoài ko được nó bị lỗi 3194
    2791460412682-ipad2,2-5.1.1 có phải file SHSH không.
    số dt 0939525236 bác nhá máy mình gọi lại cho.chân thành cảm ơn
    bạn có shsh 4x ko? có thì có thể về được.

  5. #5
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    Vụ này tui cũng bị kẹt mấy tuần rồi. Tui mua ipad 3 về với bản zin 5.1 muốn up lên 5.1.1 cũng không được cơ mà. Có lẽ apple muốn ép dân lên 6.0 để dần đần đào thải những bản cũ đặng loại bỏ dịch vụ của google trên iDevice đó. Haizzzzz

  6. #6
    lúc nãy có bài của bác nào nói là đã có redsnow 0.9.15b1 có thể hạ từ 6.0 xuống 5.x và 4.x dành cho chip a5 với điều kiện lưu SHSH rồi. ko hiểu là có đúng không nữa. mình cũng đang xài ipad 2, nâng lên 6.0 mà ko thể nào về được 5.1.1 chỉ có thể về được 4.3.3 thôi. lọ mọ thức trắng mấy đêm, lục lọi mà ko thể nào về được. chẳng biết thông tin kia có chuẩn không nữa. để tối nay làm thử phát xem sao. khổ thân em ipad.

  7. #7
    Ipad3 lên 6.0 thì chịu nhé, vì ipad3 k có shsh 4.x và bản rebsnow cũng k hỗ trợ ipad3. Còn ipad2 có thể về từ 6.0 về 4.x (nếu có shshn4.x), có thể về từ 6.0 xuống 5.x ( nếu có cả 2 shsh 5.x + 4.x ). Thông tin này đc DEV công bố và mng công nhận rồi, k phải lăn tăn nhé các bác.

  8. #8
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    Trích dẫn Gửi bởi thanh1401
    Ipad3 lên 6.0 thì chịu nhé, vì ipad3 k có shsh 4.x và bản rebsnow cũng k hỗ trợ ipad3. Còn ipad2 có thể về từ 6.0 về 4.x (nếu có shshn4.x), có thể về từ 6.0 xuống 5.x ( nếu có cả 2 shsh 5.x + 4.x ). Thông tin này đc DEV công bố và mng công nhận rồi, k phải lăn tăn nhé các bác.
    mình đã thử nhiều lần lắm rồi nói chung cách nào củng thử hết.cài lại itune va cài lại Win luôn ma có ha xuống được 5.x đâu mình cũng có SHSH mà

  9. #9
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    Trích dẫn Gửi bởi jackduy
    mình đã thử nhiều lần lắm rồi nói chung cách nào củng thử hết.cài lại itune va cài lại Win luôn ma có ha xuống được 5.x đâu mình cũng có SHSH mà
    bạn có shsh 4.x không ?

  10. #10
    m


    Trích dẫn Gửi bởi thanh1401
    bạn có shsh 4.x không ?
    mình chỉ có SHSH 5.1.1 thôi bác ơi

 

 


Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Back to top