Chào mừng đến với Đăng tin quảng bá lên nhieutienvl.
  • Login:
Trang 1 của 2 12 CuốiCuối
Kết quả 1 đến 10 của 14
  1. #1
    Ngày tham gia
    Jun 2014
    Bài viết
    0

    IP5 LỖI HƠI BỊ LẠ

    Ip5 - ZA của mình mới phát hiện lỗi Khi lấy sim ra khỏi máy xong lắp sim vào máy báo không có sim , mình thử để cả đêm sáng dậy máy vẫn báo khong có sim , phải khởi động máy lại mới co sóng . Mình đã up lên 6.0.2 vẫn vậy và về lại 6.0.1 vẫn thế , Lên 6.1 beta4 cũng không được , Đã thử 3sim khác nhau vẫn không ăn thua ? (mình đang dùng sim nano của mobifone)
    Các bạn có ai bị như mình không vào cho ý kiến

  2. #2
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    bó tay

  3. #3
    Ngày tham gia
    May 2014
    Bài viết
    0
    Lỗi khó chịu nhỉ

  4. #4
    Trích dẫn Gửi bởi challenge1988
    Gl s2 t989 ko bác

    Sent from my SGS II Hercules T989 using Tinhte.vn
    máy của người ta đang xài, nhảy vô hỏi giao lưu. có vấn đề gì k vậy bạn?


    @ lethanh.8. Mình đang xài 2 cây ip5 của úc, 1 cây mua thẳng trong store ra thì gắn lên sóng trong vòng 7-8s. còn 1 cây kia mua từ vodafone của úc thì gắn nó báo no service 1 phút sau mới lên sóng. Dù cả 2 là world. Bạn thử reset network setting thử

  5. #5
    Cảm ơn bạn mình đã thử mọi cách rồi , hôm mới mua về (25/9) mình lấy sim ra vào là lên sóng , nhưng gần đây thì trở chứng vậy , chả biết rồi một ngày đẹp trời nào đó nó có tịt luôn, không còn sóng gió nữa không đây ?!

  6. #6
    Ngày tham gia
    May 2014
    Bài viết
    0
    Nếu đã thử 3 loại sim và Mobi Nano thì làm 2 cách sau:
    - Reset All Content and Settings.
    - Về DFU restore 6.0.1.
    Phải về FDU restore cho sạch mới biết chắc lỗi do phần cứng hay phần mềm.

    PS: Bác khoẻ không? Hy vọng có dịp gặp lại.

  7. #7
    cài lại ngày giờ chuẩn là ok mà.os 6 là như thế[IMG]styles/default/xenforo/clear.png[/IMG]

  8. #8
    Ngày tham gia
    May 2014
    Bài viết
    0
    Trích dẫn Gửi bởi cydiatoday
    Nếu đã thử 3 loại sim và Mobi Nano thì làm 2 cách sau:
    - Reset All Content and Settings.
    - Về DFU restore 6.0.1.
    Phải về FDU restore cho sạch mới biết chắc lỗi do phần cứng hay phần mềm.

    PS: Bác khoẻ không? Hy vọng có dịp gặp lại.
    Cảm ơn anh , em đã làm hết các kiểu rồi , mới sáng nay em dậy sớm up 6.0.1 về FDU xong vẫn vậy , em cũng lại về FDU, lên 6.0.2 xong thử lại cũng thế , em lên luôn 6.1 beta 4 cũng không ăn thua , có lễ là phần cứng rồi anh à !
    Giờ em chỉ cầu mong cho nó nằm yên lỗi này cũng được , chỉ sợ một ngày ảm đạm nó không còn nhận sim nhận sóng nữa thì toi .

    PS : em vẫn khoẻ , mập và đen như ngày nào . Qua giêng em vào Sài Gình ghé vào cafe Tinhte thăm anh , muốn nhậu với anh một lần cho biết tay mà chưa có dịp . Hi

  9. #9
    Ngày tham gia
    Jul 2014
    Bài viết
    0
    Trích dẫn Gửi bởi hoangkimma
    cài lại ngày giờ chuẩn là ok mà.os 6 là như thế[IMG]styles/default/xenforo/clear.png[/IMG]
    Mình thấy IP nó tự cập nhật giờ đâu cần phải cài lại ?

  10. #10
    Ngày tham gia
    Jun 2014
    Bài viết
    0
    Lạ nhỉ

 

 


Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Back to top